<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized JS Includes - prehead--><script class="kxct" data-id="qv9lvji8a" data-timing="async" data-version="2.0" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qv9lvji8a";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script><script class="kxint" type="text/javascript">
            
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
                function retrieve(n){
                    var m, k='kxfrankly_'+n,ls=(function(){
                        try{
                            return window.localStorage;
                        }catch(e){
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || "";
                    } else if (navigator.cookieEnabled) {
                        m = document.cookie.match(k+'=([^;]*)');
                        return (m && unescape(m[1])) || "";
                    } else {
                        return '';
                    }
                }
                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
            
        </script><title>Senate confirms Sonny Perdue as agriculture secretary - wave3.com-Louisville News, Weather &amp; Sports</title>
<meta name="Description" content="The Senate on Monday confirmed former Georgia Gov. Sonny Perdue to be agriculture secretary in President Donald Trump's administration as the farming industry looks to Washington for help..."><meta name="ROBOTS" content="index,follow,noarchive"><meta name="date" content="2017/04/24"><meta name="owner" content="APMOBILE"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="Container-E.79"><meta name="wn-base" content="IIS18"><meta name="wnreadableurl" content="senate-confirms-sonny-perdue-as-agriculture-secretary"><meta property="og:title" content="Senate confirms Sonny Perdue as agriculture secretary"><meta property="og:type" content="article"><meta property="og:url" content="http://www.wave3.com/story/35222894/senate-confirms-sonny-perdue-as-agriculture-secretary"><meta property="og:image" content="http://APMOBILE.images.worldnow.com/images/13692126_G.jpg"><meta property="og:description" content="The Senate on Monday confirmed former Georgia Gov. Sonny Perdue to be agriculture secretary in President Donald Trump's administration as the farming industry looks to Washington for help..."><link rel="canonical" href="http://www.wave3.com/story/35222894/senate-confirms-sonny-perdue-as-agriculture-secretary"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Senate confirms Sonny Perdue as agriculture secretary"><meta name="twitter:description" content="The Senate on Monday confirmed former Georgia Gov. Sonny Perdue to be agriculture secretary in President Donald Trump's administration as the farming industry looks to Washington for help..."><meta name="twitter:image" content="http://APMOBILE.images.worldnow.com/images/13692126_G.jpg"><!--Customized Page Includes - Meta--><meta property="fb:app_id" content="172784009442800">
<!--
                Page Include: META--><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="msvalidate.01" content="97FBE94E502C2B499D15EF3C5C129809" /><meta property="fb:admins" content="644426401" /><meta name="twitter:site" content="@wave3news"><meta name="twitter:creator" content="@wave3news"> <meta property='article:publisher' content='http://www.facebook.com/wave3news' /><meta name="google-site-verification" content="SFYNksekR2BFful_aFAAiv_o7N3lHUgUmmUbhJ0iOoE" /><!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=Container-E.79_7.3.8.33">
<link type="text/css" rel="stylesheet" media="all" href="http://wave.images.worldnow.com/interface/css/container-e.css?ver=2017-04-14%2014%3A28%3A47_7.3.8.33">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.3.8.33_Container-E.79" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=Container-E.79"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=Container-E.79"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=Container-E.79"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu31 UL
                    , #menu31 .wnHorizontal { background-color: #d9dad9; font-family: Arial; font-size: 11px; font-weight: 700; color: #000000; }
                #menu31 A,
                    #menu31 LI.wnOn .wnSublevel A,
                    #menu31 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 11px; font-weight: 700; color: #000000; }
                #menu31 .wnHorizontal .wnDynamic .wnMenuTypeText
                        .wnLevel1 LI.wnHasSublevel .wnMiddle SPAN { padding-right: 15px; }
                #menu31
                        .wnLevel1 LI.wnHasSublevel .wnMiddle SPAN { background: url('http://wave.images.worldnow.com/images/static/gfx/nav_tridown.gif') no-repeat 98% 50%; }
                #menu31
                        .wnLevel1 LI.wnHasSublevel .wnLevel2 .wnMiddle SPAN { background: none; }
            #menu31 UL LI.wnOn { background-color: #d9dad9; color: #000000; }
                    #menu31 LI.wnOn A,
                        #menu31 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu31 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #000000; }
                    #menu31 .wnSublevel { background-color: #d9dad9;  }
                #menu31 .wnSublevel A { border : 1px #d9dad9 solid; border-top: none; }
                        #menu31 .wnSublevel .wnFirstNode { border-top : 1px #d9dad9 solid; }
                        #menu31 .wnHorizontal .wnDynamic .wnMenuTypeText .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu31 .wnSublevel LI.wnHasSublevel A { background: url('http://wave.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu31 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu31 .wnSublevel LI.wnOn { background-color: #d9dad9;  }
                    #menu31 .wnRight .wnMiddle { background: url('http://wave.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu31 LI.wnOn .wnMiddle { background-image: url('http://wave.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'WAVE',
            affiliateId : '31',
            baseUrl : 'www.wave3.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.3.8.33',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '24',mdPartnerDomain : 'http://dub.wave3.com'},
            registrationId : '104054',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://wave.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='Container-E.79';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='APMOBILE';
wng_pageInfo.ownerAffiliateId=parseInt('1130',10);
wng_pageInfo.containerId=parseInt('35222894',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News - AP-National';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/35222894/senate-confirms-sonny-perdue-as-agriculture-secretary';
wng_pageInfo.content_authors='';
wng_pageInfo.headline='Senate confirms Sonny Perdue as agriculture secretary';
wng_pageInfo.pageTitle='Senate confirms Sonny Perdue as agriculture secretary - wave3.com-Louisville News, Weather & Sports';
wng_pageInfo.pageTitleTag='wave3.com-Louisville News, Weather & Sports';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffWAVE';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        /*Ad wnsz_1 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_17 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["40"]={id:"40",wnsz:"40",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WAVE'},width:468,height:60,wncc:"News - AP-National",parent:"WNAd40",type:"dom",realvu:"",application:"printable"};
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'dom',aff:'WAVE'},width:728,height:90,wncc:"News - AP-National",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'dom',aff:'WAVE'},width:300,height:250,wncc:"News - AP-National",parent:"WNAd43",type:"dom",realvu:"",sizes:[[300,250],[300,600]],application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_45 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_46 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'dom',aff:'WAVE'},width:300,height:250,wncc:"News - AP-National",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_63 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["85"]={id:"85",wnsz:"85",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'inline',aff:'WAVE'},width:850,height:30,wncc:"News - AP-National",parent:"WNAd85",type:"inline",realvu:"",application:"banner"};
wng_pageInfo.ads["86"]={id:"86",wnsz:"86",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WAVE'},width:980,height:30,wncc:"News - AP-National",parent:"WNAd86",type:"inline",realvu:"",sizes:[[728,90],[980,30],[970,250]],application:"banner"};
</script>
<script type="text/javascript" src="http://wave.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2017-04-14%2014%3A28%3A47_7.3.8.33"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/WAVE.config.js?ver=Container-E.79_7.3.8.33"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=Container-E.79_7.3.8.33"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,700|Open+Sans+Condensed:700,300' rel='stylesheet' type='text/css'><script src="http://ftpcontent.worldnow.com/wncustom/custom/raycom/2015/custom-master.js"></script><script src="http://ftpcontent.worldnow.com/wncustom/custom/wave/2015/custom.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/raycom/2015/custom-master.css" /><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/wave/2015/custom.css" /></script><script src="http://ftpcontent4.worldnow.com/raycom/secondaryNav/2015/secnav-wave.js"></script><script type="text/javascript" src="http://ftpcontent4.worldnow.com/raycom/custom/2015/raycom_custom_global.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent4.worldnow.com/raycom/custom/2015/raycom_custom_global.css" /><script type="text/javascript" src="http://ftpcontent4.worldnow.com/wave/custom/2015/wave-custom.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent4.worldnow.com/wave/custom/2015/wave-custom.css" /><link rel='alternate' type='application/rss+xml' title='WAVE - News' href='http://www.wave3.com/Global/category.asp?C=1180&clienttype=rss'/><link rel='alternate' type='application/rss+xml' title='WAVE - Latest News' href='http://www.wave3.com/Global/category.asp?C=33213&clienttype=rss'/><link rel='alternate' type='application/rss+xml' title='WAVE - Metro Louisville News' href='http://www.wave3.com/Global/category.asp?C=60531&clienttype=rss'/><link rel='alternate' type='application/rss+xml' title='WAVE - Kentucky News' href='http://www.wave3.com/Global/category.asp?C=60532&clienttype=rss'/><link rel='alternate' type='application/rss+xml' title='WAVE - Indiana News' href='http://www.wave3.com/Global/category.asp?C=60533&clienttype=rss'/><link rel='alternate' type='application/rss+xml' title='WAVE - Sports' href='http://www.wave3.com/Global/category.asp?C=1181&clienttype=rss'/><link rel='alternate' type='application/rss+xml' title='WAVE - Louisville Jobs' href='http://wave.careers.adicio.com/qjs/?searchType=rss&view=Brief&country=United+States&radius=100&state=KY&city=Louisville&clientid=wave'/><link rel='alternate' type='application/rss+xml' title='WAVE - Video' href='http://www.wave3.com/Global/category.asp?C=62707&clienttype=rssmedia'/><link rel='alternate' type='application/rss+xml' title='WAVE ? Weather Blog' href=' http://feeds.feedburner.com/typepad/wave3/weather_blog '/><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--></head><body id="WNAffWAVE" class="wnContainerType-story wnCenterAlignment story"><!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NZW4PD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZW4PD');</script><!--End Google Tag Manager--><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>(function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-124' ,"dma":'49' ,"group":'Raycom'})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>Senate confirms Sonny Perdue as agriculture secretary - wave3.com-Louisville News, Weather &amp; Sports</h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnMemberCenter wnMemberCenter-left wnMemberCenter-loggedOut" id="WNMemberCenter-headertop" refresh="1"><strong>Member Center:</strong><ul><li class="wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a><span class="wnSeparator"></span></li><li class="wnMemberOption-accountManage wnMemberType-user"><a href="javascript: WNMemberCenterManager.gotoLoginLink()">Manage Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logOut wnMemberType-user"><a href="javascript:WNMemberCenterManager.gotoLoginLink('logout')">Log Out</a><span class="wnSeparator"></span></li></ul></div>
<!--END wnMemberCenter-->
<div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="radio" name="vendor" value="ez" id="WNSearchBox-headertop-ez" class="wnVendorChoice" checked><label for="WNSearchBox-headertop-ez">SITE SEARCH</label><input type="radio" name="vendor" value="google_cs" id="WNSearchBox-headertop-google_cs" class="wnVendorChoice"><label for="WNSearchBox-headertop-google_cs">WEB SEARCH BY <img src='http://images.worldnow.com/global/images/google/google_logo.png' alt='Google' class='wnSearchBoxLabelImg-google'></label><input type="text" class="wnQueryText" name="qu" size="20" value=""><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://wave.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://wave.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu31" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeText"><ul class="wnLevel1" id="submenu31"><li class="wnFirstNode" id="menu31_1-C1178"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/">Home</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu31_1-C1178"><li class="wnFirstNode" id="menu31_1_1-C14181"><span><a href="/category/14181/digital-derby-guide">Digital Derby Guide</a></span></li><li class="" id="menu31_1_2-C200260"><span><a href="/category/200260/wave-3-live">Live Stream</a></span></li><li class="" id="menu31_1_3-C225026"><span><a href="/category/225026/wave-3-news-sunrise">Sunrise</a></span></li><li class="" id="menu31_1_4-C243338"><span><a href="/category/243338/on-time-traffic">Traffic</a></span></li><li class="" id="menu31_1_5-C305517"><span><a href="/category/305517/uofl-scandal">UofL Scandal</a></span></li><li class="" id="menu31_1_6-C5967"><span><a href="/category/5967/recalls">Product Recalls</a></span></li></ul></li><li class="" id="menu31_2-C1180"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/1180/louisville-news">NEWS</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu31_2-C1180"><li class="wnFirstNode" id="menu31_2_1-C14181"><span><a href="/category/14181/digital-derby-guide">Digital Derby Guide</a></span></li><li class="" id="menu31_2_2-C200260"><span><a href="/category/200260/wave-3-live">Live Stream</a></span></li><li class="" id="menu31_2_3-C315792"><span><a href="/category/315792/taking-back-your-streets">Taking Back Your Streets</a></span></li><li class="" id="menu31_2_4-C280478"><span><a href="/category/280478/news-where-you-live">News Where You Live</a></span></li><li class="" id="menu31_2_5-C322944"><span><a href="/category/322944/wave-3-news-en-espanol">WAVE 3 News en Español</a></span></li><li class="" id="menu31_2_6-C87336"><span><a href="/category/87336/politics">Politics</a></span></li><li class="" id="menu31_2_7-C215632"><span><a href="/category/215632/more-slideshows">Slideshows</a></span></li><li class="" id="menu31_2_8-C281094"><span><a href="/category/281094/mugshot-slideshows">Mugshot Slideshows</a></span></li><li class="" id="menu31_2_9-C266065"><span><a href="/category/266065/missing-persons">Missing Persons</a></span></li><li class="" id="menu31_2_10-C262184"><span><a href="/category/262184/health-headlines">Health Headlines</a></span></li><li class="" id="menu31_2_11-C300074"><span><a href="/category/300074/uplifting">Uplifting</a></span></li><li class="" id="menu31_2_12-C242014"><span><a href="/category/242014/watercooler">Watercooler</a></span></li><li class="" id="menu31_2_13-C322589"><span><a href="/category/322589/kentuckys-darkest-day">Kentucky's Darkest Day</a></span></li><li class="" id="menu31_2_14-C233418"><span><a href="/category/233418/national-stories">National</a></span></li></ul></li><li class="" id="menu31_3-C1179"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather">Weather </a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu31_3-C1179"><li class="wnFirstNode" id="menu31_3_1-C244480"><span><a href="/category/244480/skytrack-cameras">SkyTrack Cameras</a></span></li><li class="" id="menu31_3_2-C281081"><span><a href="/category/281081/1974-super-outbreak">April 3, 1974 Super Outbreak</a></span></li><li class="" id="menu31_3_3-L341318"><span><a href="/link/341318/closings-cancellations">Closings</a></span></li><li class="" id="menu31_3_4-C46659"><span><a href="/weatheralerts">Weather Alerts</a></span></li><li class="" id="menu31_3_5-L445929"><span><a href="/category/203056/personal-forecast">Personal Forecast</a></span></li><li class="" id="menu31_3_6-C93447"><span><a href="/category/93447/radar-and-satellite-center">Radar &amp; Satellites</a></span></li><li class="" id="menu31_3_7-C120313"><span><a href="/category/120313/national-weather">National Weather</a></span></li><li class="" id="menu31_3_8-L465100"><span><a href="/category/216067/preference-center">Sign Up: Mobile Weather Alerts</a></span></li><li class="" id="menu31_3_9-L680608"><span><a href="http://www.wave3.com/slideshow?widgetid=103658&amp;clienttype=generic&amp;mobilecgbypass">Hokey Weather Facts Part I</a></span></li><li class="" id="menu31_3_10-L758822"><span><a href="http://www.wave3.com/slideshow?widgetid=174252&amp;clienttype=generic&amp;mobilecgbypass">Hokey Weather Facts Part II</a></span></li></ul></li><li class="" id="menu31_4-C1181"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/1181/louisville-sports">SPORTS</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu31_4-C1181"><li class="wnFirstNode" id="menu31_4_1-C323300"><span><a href="/category/323300/2017-ncaa-tournament">2017 NCAA Tournament</a></span></li><li class="" id="menu31_4_9-C246990"><span><a href="/category/246990/cards-corner">Cards Corner</a></span></li><li class="" id="menu31_4_10-C108839"><span><a href="/category/108839/cats-corner">Cats Corner</a></span></li><li class="" id="menu31_4_11-C101703"><span><a href="/category/101703/sports-video">Sports Video</a></span></li><li class="" id="menu31_4_12-C233412"><span><a href="/category/233412/sports-stories">National Sports</a></span></li><li class="" id="menu31_4_2-C283829"><span><a href="/category/283829/acc">ACC</a></span></li><li class="" id="menu31_4_3-C245249"><span><a href="/category/245249/southeastern-conference-coverage">SEC Coverage</a></span></li><li class="" id="menu31_4_4-C246992"><span><a href="/category/246992/iu-hoosiers">IU Hoosiers</a></span></li><li class="" id="menu31_4_5-C14181"><span><a href="/category/14181/digital-derby-guide">Digital Derby Guide</a></span></li><li class="" id="menu31_4_6-C310317"><span><a href="/category/310317/mike-hartnetts-racing-roundup">Mike Hartnett's Racing Roundup</a></span></li><li class="" id="menu31_4_7-C305517"><span><a href="/category/305517/uofl-scandal">UofL Scandal</a></span></li><li class="" id="menu31_4_8-C57726"><span><a href="/category/57726/touchdown-friday-night">Touchdown Friday Night</a></span></li></ul></li><li class="" id="menu31_5-C240203"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/video">Video</a></span></span></span></span></li><li class="" id="menu31_6-C1253"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/1253/troubleshooter">TROUBLESHOOTER</a></span></span></span></span></li><li class=" wnLocked" id="menu31_7-C68446"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/68446/lifestyle">LIFESTYLE</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu31_7-C68446"><li class="wnFirstNode" id="menu31_7_13-L192776"><span><a href="/category/124895/lifestyle">Main</a></span></li><li class="" id="menu31_7_1-C73801"><span><a href="/category/73801/entertainment">Entertainment</a></span></li><li class="" id="menu31_7_2-C120652"><span><a href="/category/120652/money">Money</a></span></li><li class="" id="menu31_7_3-C120651"><span><a href="/category/120651/home-family">Home/Family</a></span></li><li class="" id="menu31_7_4-C38921"><span><a href="/category/38921/health">Health</a></span></li><li class="" id="menu31_7_5-C39546"><span><a href="/category/39546/food">Food</a></span></li><li class="" id="menu31_7_6-C29878"><span><a href="/category/29878/pets">Pets</a></span></li><li class="" id="menu31_7_7-C58532"><span><a href="/category/58532/technology">Tech</a></span></li><li class="" id="menu31_7_8-C23748"><span><a href="/category/23748/travel">Travel</a></span></li><li class="" id="menu31_7_9-C76708"><span><a href="/category/76708/beauty-style">Beauty &amp; Style</a></span></li><li class="" id="menu31_7_10-C41934"><span><a href="/category/41934/auto">Auto</a></span></li><li class="" id="menu31_7_11-C120657"><span><a href="/category/120657/videobytes">VideoBytes</a></span></li><li class="" id="menu31_7_12-C230909"><span><a href="/category/230909/press-releases">Press Releases</a></span></li></ul></li><li class="" id="menu31_8-C1182"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/1182/community">COMMUNITY</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu31_8-C1182"><li class="wnFirstNode" id="menu31_8_1-C229529"><span><a href="/category/229529/wave-country-with-dawne-gee">WAVE Country</a></span></li><li class="" id="menu31_8_2-C320371"><span><a href="/category/320371/imagination-library">Imagination Library</a></span></li><li class="" id="menu31_8_3-C273264"><span><a href="/category/273264/the-setlist">The Setlist</a></span></li><li class="" id="menu31_8_4-C322224"><span><a href="/category/322224/sounds-of-the-city">Sounds of the City</a></span></li><li class="" id="menu31_8_5-S30685962"><span><a href="/story/30685962/fund-for-the-arts">Fund for the Arts</a></span></li><li class="" id="menu31_8_6-L773333"><span><a href="https://a.pgtb.me/K2NwS3">WAVE Country Champions</a></span></li><li class="" id="menu31_8_7-C71967"><span><a href="/category/71967/listens-live">Listens Live!</a></span></li><li class="" id="menu31_8_8-C267561"><span><a href="/category/267561/pass-the-cash">Pass the Cash</a></span></li><li class="" id="menu31_8_9-C303528"><span><a href="/category/303528/supporting-heroes">Supporting Heroes</a></span></li><li class="" id="menu31_8_10-C22970"><span><a href="/category/22970/wave-3-editorials">WAVE 3 Editorials</a></span></li><li class="" id="menu31_8_11-C269193"><span><a href="/category/269193/wave-3-chews-blog">WAVE 3 Chews</a></span></li><li class="" id="menu31_8_12-C268282"><span><a href="/category/268282/jcps-webpage">JCPS News</a></span></li><li class="" id="menu31_8_13-L755383"><span><a href="http://www.wave3.com/category/304262/healthbreak-sponsored-by-kentucky-one">HEALTHBREAK</a></span></li></ul></li><li class="" id="menu31_9-C1261"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/1261/contact-us">About Us</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu31_9-C1261"><li class="wnFirstNode" id="menu31_9_1-S87588"><span><a href="/story/87588/contact-wave-3-email-addresses-social-media">Email &amp; Social Media</a></span></li><li class="" id="menu31_9_13-C1259"><span><a href="/category/1259/tv-programming">TV Programming</a></span></li><li class="" id="menu31_9_5-C1260"><span><a href="/category/1260/wave-3-news-staff-1-10">WAVE 3 News Staff</a></span></li><li class="" id="menu31_9_6-C1338"><span><a href="/category/1338/wave-3-weather-staff">Storm Tracking Team</a></span></li><li class="" id="menu31_9_7-C1339"><span><a href="/category/1339/wave-3-sports-staff">Sports Staff</a></span></li><li class="" id="menu31_9_2-L578052"><span><a href="http://ftpcontent4.worldnow.com/raycom/ads/creative/creative_wave.html">Digital Sales</a></span></li><li class="" id="menu31_9_3-S12062304"><span><a href="/story/12062304/closed-captioning-contact-information">Closed Captioning</a></span></li><li class="" id="menu31_9_8-L585571"><span><a href="javascript:OpenWin('https://stations.fcc.gov/station-profile/wave||height=400,width=400,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">WAVE 3 Public File</a></span></li><li class="" id="menu31_9_9-L631848"><span><a href="javascript:OpenWin('http://ftpcontent4.worldnow.com/wave/pdf/WAVE_2016_17_EEO_Report.pdf||height=768,width=768,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">EEO Public File</a></span></li><li class="" id="menu31_9_10-L665236"><span><a href="https://careers-raycommedia.icims.com/jobs/search?ss=1&amp;searchKeyword=&amp;searchCategory=&amp;searchLocation=-12801-Louisville&amp;latitude=&amp;longitude=">WAVE 3 News Jobs</a></span></li><li class="" id="menu31_9_4-L39125"><span><a href="/link/39125/online-program-schedule">What's on TV</a></span></li><li class="" id="menu31_9_11-L376384"><span><a href="javascript:OpenWin('http://www.grittv.com/||height=600,width=800,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Grit</a></span></li><li class="" id="menu31_9_12-L516564"><span><a href="javascript:OpenWin('http://www.bouncetv.com/||height=600,width=800,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Bounce TV </a></span></li></ul></li><li class="" id="menu31_10-L677586"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="javascript:OpenWin('http://30203local.revrocket.us/||height=768,width=768,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Marketplace</a></span></span></span></span></li></ul><div class="wnClearMenu" id="clearmenu31"></div></div></div></div><div id="spacermenu31" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu31', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, level1ArrowPadding : '15', levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNAd85" class="wnad wnad85">
<script>wnad_85.load();</script></div>
<!--END wnAdSize-->
<div id="WNAd86" class="wnad wnad86">
<script>wnad_86.load();</script></div>
<!--END wnAdSize-->
<div id="WNCol23" class="wnColConfig23 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div></div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUAddThis"></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">Senate confirms Sonny Perdue as agriculture secretary</h3>
<time datetime="2017-04-25T02:38:46Z" class="publisheddate wn-time gmt dst-switch">2017-04-25T02:38:46Z</time><time datetime="2017-04-25T02:38:46Z" class="updateddate wn-time gmt dst-switch">2017-04-25T02:38:46Z</time><style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div><!--DISPLAY SIZE 37: -->
<div id="WNDS37" class="wnDS37 wnDSContainer-standard wnDS">
<div class="wnDSItems-standard">
<div id="divWNStoryVideoDS37" style="&#xA;          height: 355px; overflow: hidden; position: relative;&#xA;        "><div id="divWNGalleryDS37" style="&#xA;            top: 354px; z-index: 1000; position: absolute;&#xA;          "></div><div id="divWNVideoCanvasDS37" style="position: absolute; top: 0px;"></div><script type="text/javascript">
          var widgetVideoCanvasDS37 = new WNVideoWidget("WNVideoCanvas2", "divWNVideoCanvasDS37", "DS37");
          widgetVideoCanvasDS37.SetStylePackage("flatlight");
          widgetVideoCanvasDS37.SetSkin(CANVAS_SKINS.flat.ebony);
          widgetVideoCanvasDS37.SetWidth("630");
          widgetVideoCanvasDS37.SetHeight("355");
          widgetVideoCanvasDS37.SetVariable("landingPage", document.location.href);
          widgetVideoCanvasDS37.SetVariable("clipId", "13263977");
          widgetVideoCanvasDS37.SetVariable("transportShareButtons", "cc");
          widgetVideoCanvasDS37.SetVariable("controlsType", "fixed");
          

            try {
                if(wn.video.site.enablestorypageautoplay) {
                    widgetVideoCanvasDS37.SetVariable('isAutoStart', 'true');
                }
            }
            catch(e) {}

          widgetVideoCanvasDS37.RenderWidget();
          </script></div><style type="text/css">
#divWNInfoPane191148 {top:362px; left:0px; position:absolute}
#divWNImageCanvas191148 {top:0px; left:0px; position:absolute}
#divWNImageGallery191148 {top:436px; left:0px; position:absolute}
#divWNImageGallery191148 {background-color: #fff}
#divWNImageGallery191148 ul, #divWNImageGallery191148 a, #divWNImageGallery191148 a:visited { color:#fff; }
#divWNImageCanvas191148_addThis {top:21px; left:20px; position:absolute; z-index: -1; background-color: transparent; visibility: hidden; }
#divWNImageCanvas191148_adDiv {top:1px; left:1px; position:absolute; z-index: -1; background-color: #fff; overflow: hidden; visibility: hidden; width:643px; height:361px;}
#divWNImageCanvas191148_adDiv_close, #divWNImageCanvas191148_adDiv_close div {width: 300px; height: 20px; left: 172.5px; top:36.5px; position: absolute; z-index: 3; background-color: #DDD; text-align: right; color: #444; font-size: 11px; line-height: 18px; font-family: verdana;}
#divWNImageCanvas191148_adDiv_close div {left: 0px; top: 0px;}
#divWNImageCanvas191148_adDiv_ad {z-index: 2; width: 300px; height: 250px; left:172.5px; top:56.5px; position:absolute; overflow: hidden;}
#divWNWidgetsContainer191148 {position:relative}
</style>

<div id="divWNWidgetsContainer191148" style="overflow:hidden;height:506px;width:645px;">
<div id="divWNInfoPane191148"></div>
<div id="divWNImageCanvas191148"></div>
<div id="divWNImageCanvas191148_adDiv">
    <div id="divWNImageCanvas191148_adDiv_close">        <div style="background-color: transparent; text-align: center;">ADVERTISEMENT</div>    </div>
    <div id="divWNImageCanvas191148_adDiv_ad"></div>
</div>
<div id="divWNImageCanvas191148_addThis">
    <div><a href="http://www.addthis.com/bookmark.php?v=250&pub=xa-4a6f307d7c62c8a7" 
            onmouseover="return addthis_open(this, '', '?widgetId=' + addThisWNDynamicWidgetId, 'Slideshow')" 
            onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/sm-share-en.gif" width="83" height="16" alt="Bookmark and Share" style="border:0"/></a></div>
</div>
<div id="divWNImageGallery191148">
<ul>
   <li><a href="?widgetId=191148&slideshowImageId=1">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=39">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=36">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=2">Slideshow: Trump administration pick</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=3">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=4">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=5">SLIDESHOW: CURRENT AND POSSIBLE TRUMP PICKS</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=6">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=7">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=8">SLIDESHOW: TRUMP ADMINSTRATION PICKS</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=9">Sliceshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=10">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=11">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=12">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=13">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=14">Slideshow: Current, possible Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=15">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=16">SLIDESHOW: CURRENT AND POSSIBLE TRUMP PICKS</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=17">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=18">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=19">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=20">Slideshow: Trump admininstration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=21">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=22">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=23">Slideshow: Trump cabinet selections</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=24">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=25">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=26">Slideshow: Trump adminstration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=27">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=28">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=29">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=30">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=31">SLIDESHOW: CURRENT AND POSSIBLE TRUMP PICKS</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=32">SLIDESHOW: CURRENT AND POSSIBLE TRUMP PICKS</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=33">SLIDESHOW: TRUMP administration PICKS</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=34">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=35">Slideshow: Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=37">Slideshow:Trump administration picks</a></li>
   <li><a href="?widgetId=191148&slideshowImageId=38">More</a></li>
</ul>
</div>

</div>

<script type="text/javascript">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</script>
<noscript>Slideshow: Slideshow: Trump administration picks</noscript><script>Worldnow.Helpers.debug('UB Feature In Story A Slideshow Style(315721)', 'UB_315721');</script><div class="wnDVUtilityBlock"><script src="http://ftpcontent4.worldnow.com/raycom/custom/2015/raycomInternalCDEV/in-story-slideshow/in-story-slideshow-widget-2.1.min.js"></script>
<script type="text/javascript">
PLATFORM.EventMan.registerToEvent(function() {
    CDEV_RaycomInStorySlideshow.init();
}, 'WNCol2done');
</script>
</div><script>Worldnow.Helpers.debug('UB Feature In Story A Slideshow Style(315721)', 'UB_315721');</script></div><!--END wnDSItems-->
</div><!--
                END wnDS37-->
</div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img src="http://APMOBILE.images.worldnow.com/images/13692126_G.jpg" alt="(AP Photo/Pablo Martinez Monsivais, File). In this March 23, 2017 file photo, Agriculture Secretary-designate, former Georgia Gov. Sonny Perdue arrives to testify on Capitol Hill in Washington." title="(AP Photo/Pablo Martinez Monsivais, File). In this March 23, 2017 file photo, Agriculture Secretary-designate, former Georgia Gov. Sonny Perdue arrives to testify on Capitol Hill in Washington." border="0" width="180">
<span>(AP Photo/Pablo Martinez Monsivais, File). In this March 23, 2017 file photo, Agriculture Secretary-designate, former Georgia Gov. Sonny Perdue arrives to testify on Capitol Hill in Washington.</span></div><!--Start of Display Size: Related Link (3)--><div class="wnBlock displaySize displaySizeId3" id="DisplaySizeId3"><ul class="wnGroup contentGroup odd last"><li class="wnItem header"><h3><span class="text siteDefault">Also on WAVE 3.com</span><a class="wnContent more" href="/story/35222894/senate-confirms-sonny-perdue-as-agriculture-secretary"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem feature NewsAPNational story priority-1 odd odd3"><meta content="News - AP-National"><meta content="2017-04-24 07:15:29"><h4 class="wnContent headline"><a href="/story/35222743/farmers-fear-deportation-of-workers-could-hurt-livelihood"><span class="text">Farmers fear deportation of workers could hurt livelihood</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35222743/farmers-fear-deportation-of-workers-could-hurt-livelihood"><span class="text">Farmers fear deportation of workers could hurt livelihood</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 10:46 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-25 02:46:16 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 10:46 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-25 02:46:16 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35222743/farmers-fear-deportation-of-workers-could-hurt-livelihood"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692037_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35222743/farmers-fear-deportation-of-workers-could-hurt-livelihood"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692037_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">Farmers across the U.S. are worried about what will happen if the Trump administration presses ahead with its crackdown on immigrants who are in the country illegally.</span><a class="more" href="/story/35222743/farmers-fear-deportation-of-workers-could-hurt-livelihood"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">Farmers across the U.S. are worried about what will happen if the Trump administration presses ahead with its crackdown on immigrants who are in the country illegally.</span><a class="more" href="/story/35222743/farmers-fear-deportation-of-workers-could-hurt-livelihood"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-2 even even3"><meta content="News - AP-National"><meta content="2017-04-24 07:35:27"><h4 class="wnContent headline"><a href="/story/35222891/nearing-100-days-trump-says-his-presidency-is-different"><span class="text">Nearing 100 days, Trump says his presidency is 'different'</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35222891/nearing-100-days-trump-says-his-presidency-is-different"><span class="text">Nearing 100 days, Trump says his presidency is 'different'</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 10:36 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-25 02:36:18 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 10:36 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-25 02:36:18 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35222891/nearing-100-days-trump-says-his-presidency-is-different"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692121_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35222891/nearing-100-days-trump-says-his-presidency-is-different"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692121_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">For nearly 100 days, President Donald Trump has startled world leaders with his unpredictability, but won their praise for a surprise strike on Syria.</span><a class="more" href="/story/35222891/nearing-100-days-trump-says-his-presidency-is-different"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">For nearly 100 days, President Donald Trump has startled world leaders with his unpredictability, but won their praise for a surprise strike on Syria.</span><a class="more" href="/story/35222891/nearing-100-days-trump-says-his-presidency-is-different"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-3 odd odd3"><meta content="News - AP-National"><meta content="2017-04-24 07:25:23"><h4 class="wnContent headline"><a href="/story/35222834/dems-say-trump-can-avert-shutdown-risk-if-he-relents-on-wall"><span class="text">Dems say Trump can avert shutdown risk if he relents on wall</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35222834/dems-say-trump-can-avert-shutdown-risk-if-he-relents-on-wall"><span class="text">Dems say Trump can avert shutdown risk if he relents on wall</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 3:46 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-24 19:46:45 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 3:46 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-24 19:46:45 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35222834/dems-say-trump-can-avert-shutdown-risk-if-he-relents-on-wall"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692065_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35222834/dems-say-trump-can-avert-shutdown-risk-if-he-relents-on-wall"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692065_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Trump approaches the symbolic 100-day mark for his administration this coming week juggling a renewed health care push and his demands that a must-pass government funding bill should include money for the wall.</p></span><a class="more" href="/story/35222834/dems-say-trump-can-avert-shutdown-risk-if-he-relents-on-wall"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Trump approaches the symbolic 100-day mark for his administration this coming week juggling a renewed health care push and his demands that a must-pass government funding bill should include money for the wall.</p></span><a class="more" href="/story/35222834/dems-say-trump-can-avert-shutdown-risk-if-he-relents-on-wall"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-4 even even3"><meta content="News - AP-National"><meta content="2017-04-24 07:25:38"><h4 class="wnContent headline"><a href="/story/35222841/republicans-in-position-to-reshape-federal-bench"><span class="text">Republicans in position to reshape federal bench</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35222841/republicans-in-position-to-reshape-federal-bench"><span class="text">Republicans in position to reshape federal bench</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 9:27 AM EDT</span><span class="wnContent timestamp gmttime">2017-04-24 13:27:52 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 9:29 AM EDT</span><span class="wnContent timestamp gmttime">2017-04-24 13:29:00 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35222841/republicans-in-position-to-reshape-federal-bench"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692076_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35222841/republicans-in-position-to-reshape-federal-bench"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692076_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">Republicans are in position to fill dozens of federal judgeships and in doing so reshape U.S. courts.</span><a class="more" href="/story/35222841/republicans-in-position-to-reshape-federal-bench"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">Republicans are in position to fill dozens of federal judgeships and in doing so reshape U.S. courts.</span><a class="more" href="/story/35222841/republicans-in-position-to-reshape-federal-bench"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-5 odd odd3"><meta content="News - AP-National"><meta content="2017-04-24 07:25:30"><h4 class="wnContent headline"><a href="/story/35222838/republicans-want-to-muzzle-database-of-consumer-complaints"><span class="text">Republicans want to muzzle database of consumer complaints</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35222838/republicans-want-to-muzzle-database-of-consumer-complaints"><span class="text">Republicans want to muzzle database of consumer complaints</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 9:07 AM EDT</span><span class="wnContent timestamp gmttime">2017-04-24 13:07:09 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 9:07 AM EDT</span><span class="wnContent timestamp gmttime">2017-04-24 13:07:09 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35222838/republicans-want-to-muzzle-database-of-consumer-complaints"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692071_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35222838/republicans-want-to-muzzle-database-of-consumer-complaints"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692071_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Republican lawmakers want to make private a database of consumer complaints against banks, credit card issuers and other financial services companies.</p> </span><a class="more" href="/story/35222838/republicans-want-to-muzzle-database-of-consumer-complaints"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Republican lawmakers want to make private a database of consumer complaints against banks, credit card issuers and other financial services companies.</p></span><a class="more" href="/story/35222838/republicans-want-to-muzzle-database-of-consumer-complaints"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-6 even even3 last"><meta content="News - AP-National"><meta content="2017-04-24 07:35:47"><h4 class="wnContent headline"><a href="/story/35222900/trump-sons-seek-to-extend-family-brand-into-domestic-markets"><span class="text">Trump sons seek to extend family brand into domestic markets</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35222900/trump-sons-seek-to-extend-family-brand-into-domestic-markets"><span class="text">Trump sons seek to extend family brand into domestic markets</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 5:15 AM EDT</span><span class="wnContent timestamp gmttime">2017-04-24 09:15:37 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 5:15 AM EDT</span><span class="wnContent timestamp gmttime">2017-04-24 09:15:37 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35222900/trump-sons-seek-to-extend-family-brand-into-domestic-markets"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692135_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35222900/trump-sons-seek-to-extend-family-brand-into-domestic-markets"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692135_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">President Donald Trump's older sons are sizing up new opportunities to extend the family brand.</span><a class="more" href="/story/35222900/trump-sons-seek-to-extend-family-brand-into-domestic-markets"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">President Donald Trump's older sons are sizing up new opportunities to extend the family brand.</span><a class="more" href="/story/35222900/trump-sons-seek-to-extend-family-brand-into-domestic-markets"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId3');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Related Link (3)--></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right">By MARY CLARE JALONICK<br/>Associated Press                  <p>WASHINGTON (AP) - The Senate on Monday confirmed former Georgia Gov. Sonny Perdue to be agriculture secretary in President Donald Trump&#39;s administration as the farming industry looks to Washington for help amid a downturn in the market.</p>                  <p>Perdue won confirmation on a strong bipartisan vote of 87-11, as several Democrats backed a Trump nominee after razor-thin outcomes for his choices earlier this year. Perdue&#39;s cousin, Sen. David Perdue, R-Ga., voted "present" but presided over the vote and announced the final tally.</p>                  <p>The son of a farmer from Bonaire, Georgia, Sonny Perdue will be the first Southerner in the post in more than two decades. He has owned several agricultural businesses, but isn&#39;t related to or affiliated with the food company Perdue or the poultry producer Perdue Farms.</p>                  <p>At his confirmation hearing in March, Perdue assured nervous farm-state senators that he will advocate for rural America, even as Trump has proposed deep cuts to some farm programs. He also promised to reach out to Democrats.</p>                  <p>Still, Perdue, 70, is getting a late start on the job. Trump nominated him just two days before his inauguration, and then the nomination was delayed for weeks as the administration prepared his ethics paperwork. Perdue eventually said he would step down from several companies bearing his name to avoid conflicts of interest.</p>                  <p>As agriculture secretary, he&#39;ll be in charge of around 100,000 employees and the nation&#39;s food and farm programs, including agricultural subsidies, conservation efforts, rural development programs, food safety and nutrition programs such as food stamps and federally-subsidized school meal,</p>                  <p>Perdue will take office as farm prices have been down for several years in a row and some parts of the industry, including cotton and dairy farmers, say they need the department and Congress to rewrite agricultural policy to help revive their business.</p>                  <p>Kansas Sen. Pat Roberts, the chairman of the Senate Agriculture Committee, said Perdue will help facilitate recovery in small American towns.</p>                  <p>"I know he will put the needs of farmers, ranchers and others in rural America first," Roberts said.</p>                  <p>Perdue&#39;s main task over the coming year will be working with Congress and coordinating his department&#39;s input on the next five-year farm bill. Current farm policy expires next year, and lawmakers on the House and Senate agriculture committees will have to find a way to push it through Congress amid heightened partisan tensions and concerns over spending.</p>                  <p>At his hearing, he pledged to help senators sustain popular crop insurance programs and fix problems with government dairy programs.</p>                  <p>Perdue may also find himself in the uncomfortable position of defending agriculture in an administration that has so far given the issue limited attention, despite Trump&#39;s strong support in rural areas. Trump has proposed a 21 percent cut in USDA programs and has harshly criticized some international trade deals, saying they have killed American jobs. But farmers who produce more than they can sell in the United States have heavily profited from some of those deals, and are hoping his anti-trade policies will include some exceptions for agriculture.</p>                  <p>At the hearing, Perdue said, "Food is a noble thing to trade."</p>                  <p>Perdue will also be part of the administration&#39;s response to a dispute with Canada&#39;s dairy industry, which has a new lower-priced classification of milk product that Trump says is harming U.S. producers in dairy states like Wisconsin and New York. Canada changed its policy on pricing domestic milk to cover more dairy ingredients, leading to lower prices for Canadian products that compete with U.S. milk.</p>                  <p>Wisconsin Sen. Tammy Baldwin, a Democrat, voted for Perdue and encouraged him to come to Wisconsin to talk to affected farmers.</p>                  <p>"I stand as a willing partner to work with Secretary Perdue and President Trump to address this urgent issue," Baldwin said.</p>                  <p>Senate Democratic Leader Chuck Schumer of New York also talked to Trump about the dairy issue last week in a rare phone call between the two men.</p>                  <p>Trump has reached out to farmers on regulation, saying the government has too many rules that negatively affect farm country. That issue is expected to come up on Perdue&#39;s first day in office Tuesday, when the president holds hold a round table discussion with farmers and sign an executive order "to provide relief for rural America," according to the White House.</p>                  <p>Ray Starling, special assistant to the president for agriculture, said the order will establish a task force to review policies, legislation and regulations "that unnecessarily hinder economic growth in the agriculture sector."</p>                  <p>The administration officials who make up the task force will have 180 days to offer their recommendations on issues ranging from improving the quality of life in rural areas to potential changes to the estate tax and guest worker programs.</p>                  <p>Perdue is expected to be sworn in early Tuesday and will speak to USDA staff later Tuesday morning.</p>                  <p>After Perdue, remaining nominees for Trump&#39;s administration to be confirmed are Robert Lighthizer for U.S. trade representative and Alexander Acosta for labor secretary.</p>                  <p>___</p>                  <p>Associated Press writers Erica Werner and Jill Colvin contributed to this report.</p>               <p style="font-style: italic">Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size -20 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol3" class="column col3"><div class="debug hide" data-debug="Display Size 12 attempting to load..."></div><div class="debug hide" data-debug="Display Size 17 attempting to load..."></div><!--Start of Display Size: Secondary Horizontal - Col 3 (22)--><div class="wnBlock displaySize displaySizeId22" id="DisplaySizeId22"><ul class="wnGroup contentGroup odd last"><li class="wnItem header"><h3><span class="text abridgedHeadline">Senate confirms Sonny Perdue as agriculture secretary</span><a class="wnContent more" href="/story/35222894/senate-confirms-sonny-perdue-as-agriculture-secretary"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem feature  link priority-1 odd odd22 last"><meta content=""><meta content=""><h4 class="wnContent headline"><a href="/link/784348/timeline-trumps-first-100-days"><span class="text">Timeline: Trump's first 100 days</span></a></h4><h4 class="wnContent headline abridged"><a href="/link/784348/timeline-trumps-first-100-days"><span class="text">Timeline: Trump's first 100 days</span></a></h4><div class="wnContent summaryImage left width90"><a href="/link/784348/timeline-trumps-first-100-days"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13369599_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/link/784348/timeline-trumps-first-100-days"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13369599_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The first 100 days of the Trump presidency has included two travel bans and several executive orders.</p></span><a class="more" href="/link/784348/timeline-trumps-first-100-days"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The first 100 days of the Trump presidency has included two travel bans and several executive orders.</p></span><a class="more" href="/link/784348/timeline-trumps-first-100-days"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId22');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Secondary Horizontal - Col 3 (22)--><div class="debug hide" data-debug="Display Size 13 attempting to load..."></div><div class="debug hide" data-debug="Display Size 18 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol3done');</script>
<!--END WNCol3-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 8-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><!--Start of Display Size: Headline Box - Col 4 (78)--><div class="wnBlock displaySize displaySizeId78 headlineBox" id="DisplaySizeId78"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text abridgedHeadline">National Politics</span><a class="wnContent more enabled" href="/category/211773/politics"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature NewsAPNational story priority-1 odd displaySizeId-7 odd-7"><meta content="News - AP-National"><meta content="2017-04-24 04:52:07"><h4 class="wnContent headline"><a href="/story/35222477/pence-thanks-us-military-members-during-stop-in-hawaii"><span class="text">Pence thanks US military members during stop in Hawaii</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35222477/pence-thanks-us-military-members-during-stop-in-hawaii"><span class="text">Pence thanks US military members during stop in Hawaii</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 10:46 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-25 02:46:50 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 10:46 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-25 02:46:50 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35222477/pence-thanks-us-military-members-during-stop-in-hawaii"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13691767_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35222477/pence-thanks-us-military-members-during-stop-in-hawaii"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13691767_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The vice president&nbsp;met with American Samoan officials and troops on his way to Hawaii at the end of a tour of the Asia Pacific region.</p> </span><a class="more" href="/story/35222477/pence-thanks-us-military-members-during-stop-in-hawaii"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The vice president&nbsp;met with American Samoan officials and troops on his way to Hawaii at the end of a tour of the Asia Pacific region.</p></span><a class="more" href="/story/35222477/pence-thanks-us-military-members-during-stop-in-hawaii"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-2 even displaySizeId-7 even-7"><meta content="News - AP-National"><meta content="2017-04-24 12:15:29"><h4 class="wnContent headline"><a href="/story/35224511/in-call-to-trump-chinese-leader-urges-restraint-over-nkorea"><span class="text">In call to Trump, Chinese leader urges restraint over NKorea</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35224511/in-call-to-trump-chinese-leader-urges-restraint-over-nkorea"><span class="text">In call to Trump, Chinese leader urges restraint over NKorea</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 10:46 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-25 02:46:32 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 10:46 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-25 02:46:32 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35224511/in-call-to-trump-chinese-leader-urges-restraint-over-nkorea"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13693168_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35224511/in-call-to-trump-chinese-leader-urges-restraint-over-nkorea"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13693168_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">Nikki Haley, the U.S. ambassador to the United Nations, isn't ruling out a U.S. strike against North Korea if Pyongyang tests another nuclear missile.</span><a class="more" href="/story/35224511/in-call-to-trump-chinese-leader-urges-restraint-over-nkorea"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">Nikki Haley, the U.S. ambassador to the United Nations, isn't ruling out a U.S. strike against North Korea if Pyongyang tests another nuclear missile.</span><a class="more" href="/story/35224511/in-call-to-trump-chinese-leader-urges-restraint-over-nkorea"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-3 odd displaySizeId-7 odd-7"><meta content="News - AP-National"><meta content="2017-04-24 07:15:29"><h4 class="wnContent headline"><a href="/story/35222743/farmers-fear-deportation-of-workers-could-hurt-livelihood"><span class="text">Farmers fear deportation of workers could hurt livelihood</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35222743/farmers-fear-deportation-of-workers-could-hurt-livelihood"><span class="text">Farmers fear deportation of workers could hurt livelihood</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 10:46 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-25 02:46:16 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 10:46 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-25 02:46:16 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35222743/farmers-fear-deportation-of-workers-could-hurt-livelihood"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692037_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35222743/farmers-fear-deportation-of-workers-could-hurt-livelihood"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692037_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">Farmers across the U.S. are worried about what will happen if the Trump administration presses ahead with its crackdown on immigrants who are in the country illegally.</span><a class="more" href="/story/35222743/farmers-fear-deportation-of-workers-could-hurt-livelihood"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">Farmers across the U.S. are worried about what will happen if the Trump administration presses ahead with its crackdown on immigrants who are in the country illegally.</span><a class="more" href="/story/35222743/farmers-fear-deportation-of-workers-could-hurt-livelihood"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-4 even displaySizeId-7 even-7 collapsed"><meta content="News - AP-National"><meta content="2017-04-24 07:35:34"><h4 class="wnContent headline"><a href="/story/35222894/senate-confirms-sonny-perdue-as-agriculture-secretary"><span class="text">Senate confirms Sonny Perdue as agriculture secretary</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35222894/senate-confirms-sonny-perdue-as-agriculture-secretary"><span class="text">Senate confirms Sonny Perdue as agriculture secretary</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 10:38 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-25 02:38:46 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 10:38 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-25 02:38:46 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35222894/senate-confirms-sonny-perdue-as-agriculture-secretary"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692126_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35222894/senate-confirms-sonny-perdue-as-agriculture-secretary"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13692126_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The Senate plans to vote on the former Georgia governor's nomination Monday.</p></span><a class="more" href="/story/35222894/senate-confirms-sonny-perdue-as-agriculture-secretary"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The Senate plans to vote on the former Georgia governor's nomination Monday.</p></span><a class="more" href="/story/35222894/senate-confirms-sonny-perdue-as-agriculture-secretary"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-5 odd displaySizeId-7 odd-7 collapsed last"><meta content="News - AP-National"><meta content="2017-04-24 18:15:37"><h4 class="wnContent headline"><a href="/story/35228719/trumps-tax-plan-could-face-a-budget-deficit-challenge"><span class="text">Trump's tax plan could face a budget deficit challenge</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35228719/trumps-tax-plan-could-face-a-budget-deficit-challenge"><span class="text">Trump's tax plan could face a budget deficit challenge</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 10:38 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-25 02:38:10 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Monday, April 24 2017 10:38 PM EDT</span><span class="wnContent timestamp gmttime">2017-04-25 02:38:10 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35228719/trumps-tax-plan-could-face-a-budget-deficit-challenge"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13696331_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35228719/trumps-tax-plan-could-face-a-budget-deficit-challenge"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/13696331_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">Treasury Secretary Steven Mnuchin (mih-NOO'-shin) says that the administration's tax reform will generate so much economic growth that the budget deficit will be held in check.</span><a class="more" href="/story/35228719/trumps-tax-plan-could-face-a-budget-deficit-challenge"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">Treasury Secretary Steven Mnuchin (mih-NOO'-shin) says that the administration's tax reform will generate so much economic growth that the budget deficit will be held in check.</span><a class="more" href="/story/35228719/trumps-tax-plan-could-face-a-budget-deficit-challenge"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId78');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 4 (78)--><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div><!--DISPLAY SIZE 66: Feature - Col 4C-->
<div id="WNDS66" class="wnDS66 wnDSContainer-feature wnDS">
<div class="wnDSItems-feature">
<script>Worldnow.Helpers.debug('UB Sidebar 2.1(239349)', 'UB_239349');</script><div class="wnDVUtilityBlock"><link rel="stylesheet" href="http://ftpcontent4.worldnow.com/raycom/custom/2015/raycomInternalCDEV/sidebar-2.1.css">


<script type="text/javascript">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</script></div><script>Worldnow.Helpers.debug('UB Sidebar 2.1(239349)', 'UB_239349');</script></div><!--END wnDSItems-->
</div><!--
                END wnDS66-->
<!--Start of Display Size: Nested Category - Col 4 (68)--><div class="wnBlock displaySize displaySizeId68 nestedCategory" id="DisplaySizeId68"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text abridgedHeadline">Multimedia</span><a class="wnContent more" href="/category/228671/political-coverage-interactive-container"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem feature  link priority-1 odd displaySizeId-7 odd-7"><meta content=""><meta content=""><h4 class="wnContent headline"><a href="/link/784348/timeline-trumps-first-100-days"><span class="text">Timeline: Trump's first 100 days</span></a></h4><h4 class="wnContent headline abridged"><a href="/link/784348/timeline-trumps-first-100-days"><span class="text">Timeline: Trump's first 100 days</span></a></h4><div class="wnContent summaryImage left width90"><a href="/link/784348/timeline-trumps-first-100-days"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13369599_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/link/784348/timeline-trumps-first-100-days"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13369599_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The first 100 days of the Trump presidency has included two travel bans and several executive orders.</p></span><a class="more" href="/link/784348/timeline-trumps-first-100-days"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The first 100 days of the Trump presidency has included two travel bans and several executive orders.</p></span><a class="more" href="/link/784348/timeline-trumps-first-100-days"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature  link priority-2 even displaySizeId-7 even-7"><meta content=""><meta content=""><h4 class="wnContent headline"><a href="http://public.tableau.com/views/First100DaysTrumpstimeatMar-a-Lago/Dashboard1?:embed=y&amp;:display_count=yes"><span class="text">Interactive: First 100 Days: Trump's time at Mar-a-Lago</span></a></h4><h4 class="wnContent headline abridged"><a href="http://public.tableau.com/views/First100DaysTrumpstimeatMar-a-Lago/Dashboard1?:embed=y&amp;:display_count=yes"><span class="text">Interactive: First 100 Days: Trump's time at Mar-a-Lago</span></a></h4><div class="wnContent summaryImage left width90"><a href="http://public.tableau.com/views/First100DaysTrumpstimeatMar-a-Lago/Dashboard1?:embed=y&amp;:display_count=yes"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13646284_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="http://public.tableau.com/views/First100DaysTrumpstimeatMar-a-Lago/Dashboard1?:embed=y&amp;:display_count=yes"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13646284_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>This graphic tracks President Donald Trump's visits to his &quot;winter White House&quot; in Palm Beach, Florida.</p></span><a class="more" href="http://public.tableau.com/views/First100DaysTrumpstimeatMar-a-Lago/Dashboard1?:embed=y&amp;:display_count=yes"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>This graphic tracks President Donald Trump's visits to his &quot;winter White House&quot; in Palm Beach, Florida.</p></span><a class="more" href="http://public.tableau.com/views/First100DaysTrumpstimeatMar-a-Lago/Dashboard1?:embed=y&amp;:display_count=yes"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature  link priority-3 odd displaySizeId-7 odd-7"><meta content=""><meta content=""><h4 class="wnContent headline"><a href="/slideshow?widgetid=196563"><span class="text">SLIDESHOW: America fills vacancy on Supreme Court</span></a></h4><h4 class="wnContent headline abridged"><a href="/slideshow?widgetid=196563"><span class="text">Slideshow:</span></a></h4><div class="wnContent summaryImage left width90"><a href="/slideshow?widgetid=196563"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13434470_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/slideshow?widgetid=196563"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13434470_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Supreme Court nominee Neil Gorsuch faces senators as he tries&nbsp;to become the newest member of the U.S. Supreme Court.&nbsp;</p></span><a class="more" href="/slideshow?widgetid=196563"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Supreme Court nominee Neil Gorsuch faces senators as he tries&nbsp;to become the newest member of the U.S. Supreme Court.&nbsp;</p></span><a class="more" href="/slideshow?widgetid=196563"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature  link priority-4 even displaySizeId-7 even-7 collapsed"><meta content=""><meta content=""><h4 class="wnContent headline"><a href="http://public.tableau.com/views/Unauthorizedimmigrants/Dashboard1?:embed=y&amp;:display_count=yes"><span class="text">Interactive Map: Unauthorized immigrants per metro area</span></a></h4><h4 class="wnContent headline abridged"><a href="http://public.tableau.com/views/Unauthorizedimmigrants/Dashboard1?:embed=y&amp;:display_count=yes"><span class="text">Interactive Map: Unauthorized immigrants per metro area</span></a></h4><div class="wnContent summaryImage left width50"><a href="http://public.tableau.com/views/Unauthorizedimmigrants/Dashboard1?:embed=y&amp;:display_count=yes"><img border="0" width="50" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13104480_G.jpg" title="Some of the largest metro areas in the U.S. are home to sanctuary cities. (Source: Tableau/Raycom Media)" alt="Some of the largest metro areas in the U.S. are home to sanctuary cities. (Source: Tableau/Raycom Media)"></a><span class="caption left width50"><span class="text">Some of the largest metro areas in the U.S. are home to sanctuary cities. (Source: Tableau/Raycom Media)</span></span></div><div class="wnContent summaryImage abridged left width30"><a href="http://public.tableau.com/views/Unauthorizedimmigrants/Dashboard1?:embed=y&amp;:display_count=yes"><img border="0" width="30" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13104480_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>One in five unauthorized immigrants live in New York City and Los Angeles, according to Pew Research.</p> </span><a class="more" href="http://public.tableau.com/views/Unauthorizedimmigrants/Dashboard1?:embed=y&amp;:display_count=yes"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>One in five unauthorized immigrants live in New York City and Los Angeles, according to Pew Research.</p></span><a class="more" href="http://public.tableau.com/views/Unauthorizedimmigrants/Dashboard1?:embed=y&amp;:display_count=yes"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature  link priority-5 odd displaySizeId-7 odd-7 collapsed"><meta content=""><meta content=""><h4 class="wnContent headline"><a href="/slideshow?widgetid=194553"><span class="text">Slideshow: The US before the EPA</span></a></h4><h4 class="wnContent headline abridged"><a href="/slideshow?widgetid=194553"><span class="text">Slideshow: The US before the EPA</span></a></h4><div class="wnContent summaryImage left width90"><a href="/slideshow?widgetid=194553"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13055362_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/slideshow?widgetid=194553"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13055362_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The Environmental Protection Agency commissioned photos to document the state of the environment when it was formed in 1970.</p></span><a class="more" href="/slideshow?widgetid=194553"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The Environmental Protection Agency commissioned photos to document the state of the environment when it was formed in 1970.</p></span><a class="more" href="/slideshow?widgetid=194553"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature  link priority-6 even displaySizeId-7 even-7 collapsed"><meta content=""><meta content=""><h4 class="wnContent headline"><a href="http://public.tableau.com/views/Trumprefugeeexecutiveorder/Dashboard1?:embed=y&amp;:display_count=yes"><span class="text">Interactive Map: Trump's business deals versus refugee ban</span></a></h4><h4 class="wnContent headline abridged"><a href="http://public.tableau.com/views/Trumprefugeeexecutiveorder/Dashboard1?:embed=y&amp;:display_count=yes"><span class="text">Interactive Map: Trump's business deals versus refugee ban</span></a></h4><div class="wnContent summaryImage left width50"><a href="http://public.tableau.com/views/Trumprefugeeexecutiveorder/Dashboard1?:embed=y&amp;:display_count=yes"><img border="0" width="50" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13018874_G.jpg"></a></div><div class="wnContent summaryImage abridged left width30"><a href="http://public.tableau.com/views/Trumprefugeeexecutiveorder/Dashboard1?:embed=y&amp;:display_count=yes"><img border="0" width="30" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13018874_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The countries the Trump administration banned refuges from does not include countries where he has business ties.</p> </span><a class="more" href="http://public.tableau.com/views/Trumprefugeeexecutiveorder/Dashboard1?:embed=y&amp;:display_count=yes"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The countries the Trump administration banned refuges from does not include countries where he has business ties.</p></span><a class="more" href="http://public.tableau.com/views/Trumprefugeeexecutiveorder/Dashboard1?:embed=y&amp;:display_count=yes"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature  link priority-7 odd displaySizeId-7 odd-7 collapsed"><meta content=""><meta content=""><h4 class="wnContent headline"><a href="/slideshow?widgetid=194289"><span class="text">Slideshow: Protests erupt over Trump travel ban</span></a></h4><h4 class="wnContent headline abridged"><a href="/slideshow?widgetid=194289"><span class="text">Slideshow: Protests erupt over Trump travel ban</span></a></h4><div class="wnContent summaryImage left width90"><a href="/slideshow?widgetid=194289"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13012800_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/slideshow?widgetid=194289"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/13012800_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Protesters gathered across the nation&nbsp;in response to an executive order issued by President Donald Trump that detained and deported immigrants and refugees.</p></span><a class="more" href="/slideshow?widgetid=194289"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Protesters gathered across the nation&nbsp;in response to an executive order issued by President Donald Trump that detained and deported immigrants and refugees.</p></span><a class="more" href="/slideshow?widgetid=194289"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature  link priority-8 even displaySizeId-7 even-7 collapsed"><meta content=""><meta content=""><h4 class="wnContent headline"><a href="/slideshow?widgetid=191249"><span class="text">Slideshow: Possible Trump Supreme Court nominees</span></a></h4><h4 class="wnContent headline abridged"><a href="/slideshow?widgetid=191249"><span class="text">Slideshow: Possible Trump Supreme Court nominees</span></a></h4><div class="wnContent summaryImage left width90"><a href="/slideshow?widgetid=191249"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/12547674_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/slideshow?widgetid=191249"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/12547674_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>As the Republican nominee, Donald Trump listed 21 conservatives from which he would choose to replace late Supreme Court Justice Antonin Scalia.</p> </span><a class="more" href="/slideshow?widgetid=191249"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>As the Republican nominee, Donald Trump listed 21 conservatives from which he would choose to replace late Supreme Court Justice Antonin Scalia.</p></span><a class="more" href="/slideshow?widgetid=191249"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature  link priority-9 odd displaySizeId-7 odd-7 collapsed"><meta content=""><meta content=""><h4 class="wnContent headline"><a href="/slideshow?widgetid=191148"><span class="text">Slideshow: Trump administration picks</span></a></h4><h4 class="wnContent headline abridged"><a href="/slideshow?widgetid=191148"><span class="text">Slideshow: Trump administration picks</span></a></h4><div class="wnContent summaryImage left width90"><a href="/slideshow?widgetid=191148"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/12850039_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/slideshow?widgetid=191148"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/12850039_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The cabinet of President-elect Donald Trump is taking shape and includes billionaires and some blasts from the political past.</p></span><a class="more" href="/slideshow?widgetid=191148"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The cabinet of President-elect Donald Trump is taking shape and includes billionaires and some blasts from the political past.</p></span><a class="more" href="/slideshow?widgetid=191148"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature  link priority-10 even displaySizeId-7 even-7 collapsed last"><meta content=""><meta content=""><h4 class="wnContent headline"><a href="/slideshow?widgetid=191132"><span class="text">Slideshow: Protests erupt around the country after Trump victory</span></a></h4><h4 class="wnContent headline abridged"><a href="/slideshow?widgetid=191132"><span class="text">Slideshow: Protests erupt around the country after Trump victory</span></a></h4><div class="wnContent summaryImage left width90"><a href="/slideshow?widgetid=191132"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/12446068_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/slideshow?widgetid=191132"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/12446068_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Protestors gathered in several states around America and even in other countries following Donald Trump&rsquo;s surprising victory as the President of the United States.</p></span><a class="more" href="/slideshow?widgetid=191132"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Protestors gathered in several states around America and even in other countries following Donald Trump&rsquo;s surprising victory as the President of the United States.</p></span><a class="more" href="/slideshow?widgetid=191132"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId68');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Nested Category - Col 4 (68)--></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://wave.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div id="CDEV-footer">
	<div class="top"> 
		<div class="search-box">
			<div class="wnSearchBox" id="WNSearchBox-bottom"><form method="get" 

onsubmit="return wnValidateSearchTerm(this,0)" action="/Global/searchresults.asp"><span>Can't Find Something? 

</span><input type="text" class="wnQueryText" name="qu" size="20" value="" placeholder="Search For It 

Here"><input type="submit" class="wnSubmit" value="Search"></form></div>			
		</div>
		<div class="station-info">
			<div class="logo"><img 

src="http://ftpcontent.worldnow.com/wncustom/custom/wave/2015/images/wave-footer-logo.png" width="103" 

height="98" border="0" /></div>
			<div class="contact">
				<div>725 S. Floyd Street<br>Louisville, KY 40203</div>
				<div>(502) 585-2201</div>
			</div>
			<div class="fcc">
				<div><a href="https://publicfiles.fcc.gov/tv-profile/wave">FCC Public 

File</a></div>
				<a href="mailto:publicfile@wave3.com">publicfile@wave3.com</a>
				<div>(502) 561-4140</div>
				<a 

href="/link/631848/eeo-public-file-2015-2016">EEO Report</a>
				<a href="/story/12062304/c">Closed Captioning</a>
			</div>			
		</div>
	</div>
	<div class="footer-main-nav"> 
		<ul class="link-group">
			<!--<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>-->
		</ul>
	</div>	
	<div class="news-link"> 
		<ul class="link-group">
			<li><a href="http://www.ktre.com/category/241993/texas-news-now">Texas News 

Now</a></li>
		</ul>
	</div>	
	<div class="bottom">
		<div class="copyrightText">
			<a id="wnLogo" href="http://www.worldnow.com"><img 

src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_white.png" id="wn"></a>
        	<div class="text">
				All content &copy; Copyright 2000 - 2017 Raycom Media. All Rights 
Reserved. For more information on this site, please read our <a href="/story/8774923/privacy-policy">Privacy Policy</a>, <a href="/story/8775106/terms-of-service">Terms of Service</a>, and <a class="adchoice" href="//www.aboutads.info/choices" target="policy">Ad Choices</a>.
        	</div>
        	<div class="clear"></div>       
		</div>	
	</div>
</div></div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--
                Page Include: BODY--><script src="http://ftpcontent4.worldnow.com/raycom/js/global-footer.js"></script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>