<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rD8nzE1cRNGbDr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wave"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wave/web/health",
    "authors": [
                  
                    {
                      "_id": "Phylicia Ashley",
                      "name": "Phylicia Ashley",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2019/10/15/harmful-chemicals-found-hair-care-products-marketed-black-women/",
    "contentId": "LIKAGOF6J5BHZJSDOT7FD5ZJFY",
    "contentName": "Harmful chemicals found in hair-care products marketed to black women",
    "contentOwner": "wave",
    "contentTags":  [
                  
                    {
                      "text": "natural hair",
                      "description": "natural hair",
                      "slug": "natural-hair"
                    },
                  
                    {
                      "text": "health",
                      "description": "health",
                      "slug": "health"
                    },
                  
                    {
                      "text": "black women hair",
                      "description": "black women hair",
                      "slug": "black-women-hair"
                    },
                  
                    {
                      "text": "cornrows",
                      "description": "cornrows",
                      "slug": "cornrows"
                    },
                  
                    {
                      "text": "dreadlocks",
                      "description": "dreadlocks",
                      "slug": "dreadlocks"
                    },
                  
                    {
                      "text": "afros",
                      "description": "afros",
                      "slug": "afros"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2019-10-15T21:44:59.814Z",
    "description": "Traditional black hairstyles such as cornrows, dreadlocks and Afros have been banned or regulated in multiple school and work policies across America. Unspoken rules of conformity can be considered discrimination by many people.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Gray TV Stations",
    "distributorReferenceId": "dee592ee-659e-4038-a289-0bfe818887ca",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "false",
    "metaDescription": "Traditional black hairstyles such as cornrows, dreadlocks and Afros have been banned or regulated in multiple school and work policies across America. Unspoken rules of conformity can be considered discrimination by many people.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "Health",
                            "_id": "/health",
                            "path": "/health",
                          }
                        
                      ,
    "publishedDay": "15",
    "publishedMonth": "10",
    "publishedYear": "2019",
    "stationName": "wave",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="SFYNksekR2BFful_aFAAiv_o7N3lHUgUmmUbhJ0iOoE"/> <title>Harmful chemicals found in hair-care products marketed to black women</title> <meta name="keywords" content="natural hair, health, black women hair, cornrows, dreadlocks, afros"> <meta name="news_keywords" content="natural hair, health, black women hair, cornrows, dreadlocks, afros"/> <meta name="date" content="2019-10-15T21:44:59.340Z"/> <meta itemprop="description" name="description" content="Traditional black hairstyles such as cornrows, dreadlocks and Afros have been banned or regulated in multiple school and work policies across America. Unspoken rules of conformity can be considered discrimination by many people."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.wave3.com/2019/10/15/harmful-chemicals-found-hair-care-products-marketed-black-women/"> <meta name="twitter:title" content="Harmful chemicals found in hair-care products marketed to black women"/> <meta name="twitter:image" content="https://www.wave3.com/resizer/reT2vGmAyCBIqqqOv3Bjv2XNh48=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HQK5I4TCTJCM5HZMQQDZ77ATSM.JPG"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Traditional black hairstyles such as cornrows, dreadlocks and Afros have been banned or regulated in multiple school and work policies across America. Unspoken rules of conformity can be considered discrimination by many people."/> <meta name="twitter:site" content="@wave3news"/> <meta name="twitter:creator" content="@wave3news"> <meta property="og:url" content="https://www.wave3.com/2019/10/15/harmful-chemicals-found-hair-care-products-marketed-black-women/"/> <meta property="og:title" content="Harmful chemicals found in hair-care products marketed to black women"/> <meta itemprop="image" property="og:image" content="https://www.wave3.com/resizer/reT2vGmAyCBIqqqOv3Bjv2XNh48=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HQK5I4TCTJCM5HZMQQDZ77ATSM.JPG"/> <meta property="og:description" content="Traditional black hairstyles such as cornrows, dreadlocks and Afros have been banned or regulated in multiple school and work policies across America. Unspoken rules of conformity can be considered discrimination by many people."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.wave3.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="172784009442800"/> <meta property="fb:pages" content="140776323685"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="WAVE"/> <meta property="article:publisher" content="https://www.facebook.com/wave3news"> <meta property="article:tag" content="natural hair, health, black women hair, cornrows, dreadlocks, afros"> <link rel="amphtml" href="/2019/10/15/harmful-chemicals-found-hair-care-products-marketed-black-women/?outputType=amp"> <meta name="author" content="Phylicia Ashley"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "https://www.wave3.com",
        "logo": "https://www.wave3.com/pb/resources/images/rm_icons/wave-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/wave3news" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/81459399a81e2fce7fe7/rm/rm-framework81459399a81e2fce7fe7.css?v=79" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wave-logo.svg?v=79)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/wave-logo.svg?v=79)}</style> <link href="/pb/resources/dist/81459399a81e2fce7fe7/rm/rm-framework81459399a81e2fce7fe7.css?v=79" rel="stylesheet"/> <link href="/pb/resources/dist/81459399a81e2fce7fe7/rm/rm-features81459399a81e2fce7fe7.css?v=79" rel="stylesheet"/> <link href="/pb/resources/dist/81459399a81e2fce7fe7/rm/rm-services81459399a81e2fce7fe7.css?v=79" rel="stylesheet"/> <script src="/pb/gr/c/default/rD8nzE1cRNGbDr/arcAdsJS/cdbd7d78da.js?v=79"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script src="//cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="f7711a60-cc3f-44d8-94f8-3265d3a5e864" async></script> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"737777",ustr:"",originlat:"0",clientrtt:"1",ghostip:"104.76.198.205",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"8c05e074",region:"34485",protocol:"",blver:14,akM:"f",akN:"ae",akTT:"O",akTX:"1",akTI:"8c05e074",ai:"465996",ra:"true",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"737777",ustr:"",originlat:"0",clientrtt:"1",ghostip:"104.76.198.205",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"8c05e074",region:"34485",protocol:"",blver:14,akM:"f",akN:"ae",akTT:"O",akTX:"1",akTI:"8c05e074",ai:"465996",ra:"true",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="fUTOgz1dRNGbDr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wave3.com/traffic" class="color-grey-dark">Traffic</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wave3.com/health" class="color-grey-dark">Focus on Health</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wave3.com/business/listens-live/" class="color-grey-dark">Listens Live!</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wave3.com/business/legal/legal-brief" class="color-grey-dark">Legal Brief</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wave3.com/news/consumer/your-money/" class="color-grey-dark">Your Money</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://a.pgtb.me/1H0Zts" class="color-grey-dark">Pass The Cash</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0V4Qv4eRNGbDr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="fEbqG62eRNGbDr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wave3.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.wave3.com/video-gallery/" class="">VIDEO</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.wave3.com/about-us/" class="">About Us</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/contests" class="">Contests</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.derbycityweekend.com/" class="">DERBY CITY WEEKEND</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/homepage" class="color-white">Home</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.wave3.com/video-gallery/" class="color-white">VIDEO</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://www.wave3.com/live/" class="color-white">Watch Live</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="http://www.wave3.com/apps" class="color-white">Wave 3 Apps</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://www.derbycityweekend.com/" class="color-white">Derby City Weekend</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/news/investigate" class="color-white">Troubleshooter</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/business/listens-live" class="color-white">Listens Live</a> </div> </div> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news" class="color-white">News</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/news/political" class="color-white">Political</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/news/crime" class="color-white">Crime</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/news/goodnews" class="color-white">Positively WAVE</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/news/tbys" class="color-white">Taking Back Your Streets</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/news/national" class="color-white">National</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/news/watercooler" class="color-white">Watercooler</a> </div> </div> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news/local" class="color-white">Local</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/news/local/louisville-metro" class="color-white">Louisville Metro</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/news/local/bullitt-county" class="color-white">Bullitt County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/news/local/hardin-county" class="color-white">Hardin County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/news/local/nelson-county" class="color-white">Nelson County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/news/local/oldham-county" class="color-white">Oldham County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/news/local/shelby-county" class="color-white">Shelby County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/news/local/spencer-county" class="color-white">Spencer County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="/news/local/clark-county" class="color-white">Clark County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-11"> <a href="/news/local/floyd-county" class="color-white">Floyd County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-12"> <a href="/news/local/harrison-county" class="color-white">Harrison County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-13"> <a href="/news/local/scott-county" class="color-white">Scott County</a> </div> </div> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/weather" class="color-white">Weather</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.wave3.com/weather/#radar" class="color-white">Radar</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/weather/cams" class="color-white">Skycams</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/weather/blog" class="color-white">Weather Blog</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="http://www.wave3.com/weather/email-subscribe/" class="color-white">Weather Email</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/weather/weather-facts" class="color-white">Hokey Weather Facts</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/weather/education" class="color-white">Education</a> </div> </div> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/traffic" class="color-white">Traffic</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </div> </div> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/about-us" class="color-white">About Us</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.wave3.com/about-us/" class="color-white">About Us</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://www.wave3.com/2018/08/26/wave-jobs/" class="color-white">Wave 3 Jobs</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.wave3.com/2018/08/26/contact-wave-email-addresses-social-media/" class="color-white">Contact Us</a> </div> </div> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/community" class="color-white">Community</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/community/wave-country" class="color-white">WAVE Country</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/community/pass-the-cash" class="color-white">Pass the Cash</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/community/imagination-library" class="color-white">Imagination Library</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/community/calendar" class="color-white">Calendar</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/news/editorial" class="color-white">Editorial</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/news/education" class="color-white">Education</a> </div> </div> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/sports" class="color-white">Sports</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/sports/ncaa" class="color-white">NCAA</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.wave3.com/video-gallery/sports/" class="color-white">Sports Video</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.derbycityweekend.com/channel/digital-derby-guide-home/" class="color-white">Digital Derby Guide</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://www.wave3.com/video-gallery/sports/gameon/" class="color-white">GameOn</a> </div> </div> </div> </div> <div class="tray-section tray-section-9 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programming" class="color-white">Programming</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/programming/schedule" class="color-white">Programming Schedule</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.fullcourtgreta.com/" class="color-white">Full Court Press with Greta Van Susteren</a> </div> </div> </div> </div> <div class="tray-section tray-section-10 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/health" class="color-white">Health</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.wave3.com/health/" class="color-white">Focus on Health - American Senior Communities</a> </div> </div> </div> </div> <div class="tray-section tray-section-11 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/contests" class="color-white">Contests</a> </h3> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="fUEweM1eRNGbDr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wave-breaking/" data-url="/pb/api/v2/render/feature" data-website="wave" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="faka1x1eRNGbDr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wave-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wave"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="ff376s1eRNGbDr"> <div id="ad780-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad780" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad780",slotName:"wave/web/health",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"LIKAGOF6J5BHZJSDOT7FD5ZJFY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0H3Q1TeRNGbDr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.wave3.com/health"> Health </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Harmful chemicals found in hair-care products marketed to black women</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Harmful chemicals found in hair-care products marketed to black women" src="https://www.wave3.com/resizer/w5uWbNdvKfwx-mZ5ONvS8MGJk70=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HQK5I4TCTJCM5HZMQQDZ77ATSM.JPG"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> Traditional black hairstyles such as cornrows, dreadlocks and Afros have been banned or regulated in multiple school and work policies across America. Unspoken rules of conformity can be considered discrimination by many people. (Source: WAVE 3 News) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0E3s0EeRNGbDr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Harmful+chemicals+found+in+hair-care+products+marketed+to+black+women&amp;url=https%3A%2F%2Fwww.wave3.com%2F2019%2F10%2F15%2Fharmful-chemicals-found-hair-care-products-marketed-black-women%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wave3.com%2F2019%2F10%2F15%2Fharmful-chemicals-found-hair-care-products-marketed-black-women%2F&amp;title=Harmful+chemicals+found+in+hair-care+products+marketed+to+black+women', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=Harmful%20chemicals%20found%20in%20hair-care%20products%20marketed%20to%20black%20women&amp;body=Read%20more%20on%20Harmful%20chemicals%20found%20in%20hair-care%20products%20marketed%20to%20black%20women%20at%20https%3A%2F%2Fwww.wave3.com%2F2019%2F10%2F15%2Fharmful-chemicals-found-hair-care-products-marketed-black-women%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="fKhgdS1eRNGbDr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <a class="color-blue hover-link" href="/authors/Phylicia Ashley/"> <span class="font-bold ">Phylicia Ashley</span></a> <span class="font-bold">|</span> <span class="timestamp"> October 15, 2019 at 5:44 PM EDT - Updated October 15 at 5:44 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="fAxYia1eRNGbDr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>LOUISVILLE, Ky. (WAVE) - Traditional black hairstyles such as cornrows, dreadlocks and Afros have been banned or regulated in multiple school and work policies across America. Unspoken rules of conformity can be considered discrimination by many people. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>For more than four months, WAVE 3 News investigated how hair discrimination can take an emotional and health toll on its targets. Researchers, scientists and women addressed the dangerous health impacts on people of color, through years of chemical hair straightening. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>For more than 25 years, Gigi Talbot has chemically straightened her natural curls. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“It cuts down on the conversation when you look (the) corporate version of normal,” Talbot said. </p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1190-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1190" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1190",slotName:"wave/web/health/LIKAGOF6J5BHZJSDOT7FD5ZJFY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>It goes beyond a style for Talbot, whom WAVE 3 News found getting a touch-up at The All Dolled Up Experience in Clarksville. She said she works in a predominantly white field and said she straightens, because she said she feels going natural might cause uncertainties at her workplace. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Danielle Polion and her friends -- 20-year-olds Gia Combs and Jayalah Bailey -- said they remember being told as young as 8 years old that their braids, locks, Afros and other styles that protect their strands of hair were messy and unkempt. Going straight was the solution. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“If you don’t do this, you might not be on the team,” Polion, 19, said she was told.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad366-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad366" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad366",slotName:"wave/web/health/LIKAGOF6J5BHZJSDOT7FD5ZJFY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Robin Dodson researches environmental impacts on women’s health with the Silent Spring Institute. She said she found women of color have higher levels of chemicals that alter hormones in their body than any other demographic</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad502-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad502" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad502",slotName:"wave/web/health/LIKAGOF6J5BHZJSDOT7FD5ZJFY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“This is really important when we’re thinking about various diseases that may be controlled by the hormone system, like early puberty, infertility, also some cancers like breast cancer,” Dodson said. “We wanted to ask the question of where the sources of these chemicals are.”</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Dodson tested 18 hair products uniquely used by women of color -- relaxers, frizz controls and hot oil treatments. She found more than 40 hormone-disrupting chemicals. She said they weren’t listed on a majority of the product labels, and the FDA doesn’t check before they hit the shelves. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“The vast majority of chemicals that are used in products out there have never been tested comprehensively for health effects,” Dodson said. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>WAVE 3 News met with UofL Analytical Chemistry Professor Dr. Aleeta Powe to see first-hand what the hair products can do to the human body. </p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad303-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad303" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad303",slotName:"wave/web/health/LIKAGOF6J5BHZJSDOT7FD5ZJFY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Sodium hydroxide, a popular chemical hair straightener, is the main ingredient in relaxers.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Powe poured sodium hydroxide on aluminum and a piece of meat representing a human scalp and bones. The aluminum changed form and the meat disintegrated. </p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1612-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1612" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1612",slotName:"wave/web/health/LIKAGOF6J5BHZJSDOT7FD5ZJFY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“Back in the day, it was used to clean ovens,” Powe said. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Powe added that the chemical was considered extremely toxic, and federal regulations required special labels if there was more than 10 percent inside cleaning bottles. </p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad691-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad691" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad691",slotName:"wave/web/health/LIKAGOF6J5BHZJSDOT7FD5ZJFY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>WAVE 3 News looked at multiple relaxer labels that said sodium hydroxide was inside, but didn’t say how much.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“Hair of black women, black people, is mostly stronger than other cultures’ hair,” Powe said. “It’s thicker, and has these linkages, and it’s genetically designed to protect us from the sun.”</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>She said sodium hydroxide breaks those linkages. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“You look at people on different TV shows or positions of power that are actually on film, and you see everybody has the straight look, especially when we were younger,” Polion said. </p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1232-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1232" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1232",slotName:"wave/web/health/LIKAGOF6J5BHZJSDOT7FD5ZJFY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Added Combs: “We grow up and we’re taught the straight looks neat and tidy and clean.”</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad213-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad213" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad213",slotName:"wave/web/health/LIKAGOF6J5BHZJSDOT7FD5ZJFY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Combs, Polion and Bailey said their parents didn’t want them to feel the sting from society’s lack of acceptance seen across the country.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“They don’t want you to block anything out,” Combs said. “Blocking your opportunity to get a job or events. So, they’re just like just be safe and wear it straight.”</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>They’ve seen more natural representation on TV and now have the courage to let their curls flow. </p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1769-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1769" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1769",slotName:"wave/web/health/LIKAGOF6J5BHZJSDOT7FD5ZJFY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Talbot said she’s not ready to take the first step. She said she knows the risks from the chemicals inside the products. However, she said the way the world is set up, it’s easier to conform. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“As long as I have to be a team player, this is my uniform,” Talbot said. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Kentucky Rep. Attica Scott (D) recently filed a bill that would make it illegal to discriminate against natural hair styles. It would make Kentucky the fourth state in the country to ban hair discrimination, following California and New York. The bill will be up for a vote in 2020. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>When looking at hair products, consumers are urged to avoid products that have fragrances. Dodson recommends keeping it simple -- fewer ingredients mean potentially lower chemical exposures. Also, avoid parabens and phthalates; many products can be found as “paraben free” or “phthalate free.” </p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad442-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad442" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad442",slotName:"wave/web/health/LIKAGOF6J5BHZJSDOT7FD5ZJFY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad717-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad717" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad717",slotName:"wave/web/health/LIKAGOF6J5BHZJSDOT7FD5ZJFY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>For a full list of the products tested in the study, <a href="https://ars.els-cdn.com/content/image/1-s2.0-S0013935118301518-mmc1.pdf" target="_blank"><b>click here</b></a>.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>And click a link for more information on <a href="https://silentspring.org/news/hair-products-black-women-contain-mix-hazardous-ingredients" target="_blank"><b>chemicals in hair products</b></a> and <a href="https://www.sciencedirect.com/science/article/pii/S0013935118301518#s0120" target="_blank"><b>their impact</b></a><b>. </b></p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2019 WAVE 3 News. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="f0CWtaIeRNGbDr"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0Ne51BeRNGbDr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.wave3.com/2019/10/15/harmful-chemicals-found-hair-care-products-marketed-black-women/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.wave3.com/2019/10/15/harmful-chemicals-found-hair-care-products-marketed-black-women/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="f0TAeE8eRNGbDr"> <div id="ad1568-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1568" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1568",slotName:"wave/web/health",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"LIKAGOF6J5BHZJSDOT7FD5ZJFY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="fjDyHe1eRNGbDr"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-partly-cloudy" data-default-location-code="USKY1096" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wave" data-location-code="USKY1096" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USKY1096,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.wave3.com/weather"> <img class="radar-image" src="https://webpubcontent.raycommedia.com/wave/esplive/radar-180.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="75" data-temp-c="24"> 75</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/66_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Louisville, KY</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.wave3.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad752-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad752" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad752",slotName:"wave/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:false,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="fAWwsr1eRNGbDr"> <div class="article-author-bio"> <div class="article-author-bio flex-grid flex-feature"> <h3 class="bold uppercase"> <span class="rectangle"></span> Author </h3> <div class="col desktop-12 tablet-6 mobile-12 height-full"> <div class="card skin"> <div class="card-media"> <div class="flex-grid"> <div class="flex-container-row "> <div class="flex-2 flex-container-column justify-center"> <a class="spaced spaced-sm spaced-bottom" href="/authors/Phylicia Ashley/"> <h3 class="promo-header">Phylicia Ashley</h3> </a> <h4 class="spaced spaced-xs spaced-bottom font-normal color-grey-dark">Multi-media journalist</h4> <h4 class="hidden font-normal color-grey-dark"></h4> <span class="buttonbar buttonbar app-bar-share flex-container-grid width-full spaced spaced-sm spaced-top font-lg"> <a class="button button-icon button-icon-hover-accent social-icon button-lg button-dark" aria-label="Contact via email" href="mailto:pashley@wave3.com?subject=Harmful%20chemicals%20found%20in%20hair-care%20products%20marketed%20to%20black%20women&body=" role="button" rel="noopener noreferrer" data-arctrack="socialFollowEm"> <i class="far fa-envelope"></i> </a> </span> </div> </div> <div class="flex-container-row justify-space-between "> <div class="author-bio author-bio-description collection collection-cards"> <div data-type="text" class="card collection-item"> <div class="card-content card-article"> <p class="font-md ">Phylicia Ashley is a multi-media journalist at WAVE 3 News.</p> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="f0GaqrjeRNGbDr"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="cVuHkz1eRNGbDr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fclruY1eRNGbDr"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-12802" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/10/15/several-cases-flu-confirmed-kentucky/"> <img class="width-full " alt="Several cases of the flu confirmed in Kentucky" src="https://www.wave3.com/resizer/eXVC6hYa51Nh0su1KvGazuWRYYs=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/G6Z5S5B2SVCBJMLLMPENN6RMTI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/10/15/several-cases-flu-confirmed-kentucky/"> Several cases of the flu confirmed in Kentucky</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Officials say the majority of the cases have been confined to Eastern Kentucky.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Sydney Harbin</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/10/15/difficulty-putting-down-video-games-could-be-diagnosed-disorder/"> <img class="width-full " alt="Difficulty in putting down video games could be diagnosed as a disorder" src="https://www.wave3.com/resizer/tbeHVuld43K31NBB8DanG4i6CJo=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/AAN5DZKLFNAOPILDSLMFTZGDP4.png"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/10/15/difficulty-putting-down-video-games-could-be-diagnosed-disorder/"> Difficulty in putting down video games could be diagnosed as a disorder</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The World Health Organization identified gaming disorder as a diagnosable mental health condition recently.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Maira Ansari</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0csLvDeRNGbDr"> <div id="ad1508-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1508" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1508",slotName:"wave/web/health",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"LIKAGOF6J5BHZJSDOT7FD5ZJFY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c06II61eRNGbDr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="ft4SNa2eRNGbDr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-51709" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/10/13/first-human-case-rare-mosquito-borne-virus-over-years-reported-indiana/"> <img class="width-full " alt="First human case in over 20 years of rare mosquito-borne virus reported in Indiana" src="https://www.wave3.com/resizer/t-gq-YVd-vZrUK3OseUYZryFhVo=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/Q4KHRDP25ZHZBBOVXCG7H4GWTA.bmp"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/10/13/first-human-case-rare-mosquito-borne-virus-over-years-reported-indiana/"> First human case in over 20 years of rare mosquito-borne virus reported in Indiana</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Dustin Vogt</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published October 13, 2019 at 2:00 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/10/13/doctors-say-get-flu-shot-now-before-flu-season-arrives/"> <img class="width-full " alt="Doctors say get the flu shot now before flu season arrives" src="https://www.wave3.com/resizer/3BcjZgvRqYmfOvSQAKrGIyuaXq0=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/BPM6KZJEOZGRRBUTU252JOOUQ4.bmp"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/10/13/doctors-say-get-flu-shot-now-before-flu-season-arrives/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Doctors say get the flu shot now before flu season arrives</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Maira Ansari</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published October 13, 2019 at 11:29 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/10/11/woman-recently-diagnosed-with-west-nile-virus-fearful-after-louisville-death/"> <img class="width-full " alt="Woman recently diagnosed with West Nile Virus fearful after Louisville death" src="https://www.wave3.com/resizer/tMFfM22kmP_63pXZK8fISCUTNn4=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/7L6XEL4DAFBALCAKEJN3RY7CNM.bmp"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/10/11/woman-recently-diagnosed-with-west-nile-virus-fearful-after-louisville-death/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Woman recently diagnosed with West Nile Virus fearful after Louisville death</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Mike Fussell</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published October 10, 2019 at 11:44 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/10/10/indiana-reports-more-deaths-linked-vaping-overall/"> <img class="width-full " alt="Indiana reports 2 more deaths linked to vaping, 3 overall" src="https://www.wave3.com/resizer/1inKt-IhKsMEF1XJqbB5yQ0ou88=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/7WKXXIWGZ5HJ3AKHSVLUU7D5BY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/10/10/indiana-reports-more-deaths-linked-vaping-overall/"> Indiana reports 2 more deaths linked to vaping, 3 overall</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published October 10, 2019 at 5:29 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04BzfYeRNGbDr"> <div id="ad1888-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1888" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1888",slotName:"wave/web/health",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"LIKAGOF6J5BHZJSDOT7FD5ZJFY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fW5eV21eRNGbDr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wave3.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 725 S. Floyd Street<br/>Louisville, KY 40203<br/>(502) 585-2201 </p> <a class="call-to-action uppercase color-white" href="http://www.wave3.com/2018/08/26/contact-wave-email-addresses-social-media/">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wave" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wave3.com" class="color-white">publicfile@wave3.com<br/>(502) 561-4140</a></li> <li><a href="http://webpubcontent.raycommedia.com/wave/pdf/WAVE%202018-2019%20EEO%20Public%20File%20Report.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wave3.com/story/12062304/closed-captioning-contact-information/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WAVE Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wave3news" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/wave3news" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wave" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wave3.com" class="color-white">publicfile@wave3.com<br/>(502) 561-4140</a></li> <li><a href="http://webpubcontent.raycommedia.com/wave/pdf/WAVE%202018-2019%20EEO%20Public%20File%20Report.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wave3.com/story/12062304/closed-captioning-contact-information/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WAVE Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wave3news" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/wave3news" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rD8nzE1cRNGbDr/render.js?v=79'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/81459399a81e2fce7fe7/rm/rm-index81459399a81e2fce7fe7.js"></script>